WordPress

Insufficient Requirements

You cannot install because WordPress 3.3.1 requires MySQL version 5.0 or higher. You are running version 4.0.27.